Home » Infrastructure » Linux » Downgrading RHEL 5 to RHEL 4 (RHEL)
icon5.gif  Downgrading RHEL 5 to RHEL 4 [message #485460] Wed, 08 December 2010 05:18 Go to next message
tejokrishna
Messages: 15
Registered: December 2010
Location: Hyderabad
Junior Member

Hi Everybody, Im getting prob when im installing 10201_database_linux_x86_64.cpio.gz in RHEL 5. Installation is failed when im running runInstaller. cause that is supports only RHEL-3 & RHEL-4 in Redhat. pls tell me how to downgrade the RHEL 5 TO RHEL-4.


Sad

[Updated on: Wed, 08 December 2010 05:22]

Report message to a moderator

Re: Downgrading RHEL 5 to RHEL 4 [message #485463 is a reply to message #485460] Wed, 08 December 2010 05:34 Go to previous messageGo to next message
Mahesh Rajendran
Messages: 10694
Registered: March 2002
Location: oracleDocoVille
Senior Member
Account Moderator
try again with
./runInstaller -ignoreSysPrereqs

And next time, please post the exact message. Explaining what you did and the error message you got helps us nothing.
Re: Downgrading RHEL 5 to RHEL 4 [message #486070 is a reply to message #485463] Mon, 13 December 2010 07:30 Go to previous message
tejokrishna
Messages: 15
Registered: December 2010
Location: Hyderabad
Junior Member

thankx for your support mahesh.
Previous Topic: oracle 11g installation
Next Topic: Installtion of Wireless Lan Driver
Goto Forum:
  


Current Time: Wed Feb 24 15:15:23 CST 2021